<!DOCTYPE html>
 <!--[if IE 8 ]><html class="ie8" lang="en"><![endif]-->
 <!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
 <head>
   <title>
     Learn Social Media Tips from Shawn Pfunder on August 29th | The Chicago Defender   </title>
   <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
   <meta http-equiv="X-UA-Compatible" content="IE=Edge">
	 <meta charset="UTF-8"/>

	 	<script>
		var stylesheet_directory_uri = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3",
			home_url = "https:\/\/chicagodefender.com\/",
			ajax_url = "https:\/\/chicagodefender.com\/wp-admin\/admin-ajax.php",
			ad_s = 'p',
			ad_i = 188923,
			screenSizes = [1000,768,480,320],
			resizeHooks = { all: [], 320: [], 480: [], 768: [], 1000: [] };
			</script>

<meta name="description" content="You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a wealth of information so we hope to see you there! We are excited to have Shaun Pfunder, Senior Communications Director at GoDaddy, as one of session [&#8230;]" /><meta name="news_keywords" content="Shawn Pfunder, GoDadady, Entrepreneurs, Small Business, Business Conference, Social Media, Atlanta, August 2017" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-TPR8JL');</script>
	<!-- End Google Tag Manager -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicagodefender.com&amp;id=56132093&amp;t=1503119579&amp;back=https%3A%2F%2Fchicagodefender.com%2F2017%2F08%2F18%2Flearn-social-media-tips-from-shawn-pfunder-on-august-29th%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pdk.theplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ionechicagodefender.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Chicago Defender &raquo; Learn Social Media Tips from Shawn Pfunder on August 29th Comments Feed" href="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylT9FSAyEM/CEprZ06+uD4KTc0xLu0BCgBz+vXF4bpizrnOL6EZDe7ZPUcFQSf0WfNRUVXRvKi5wiBlTA5XL5MGxB50D/LICSsOEeT2wajJYMOua6tyWayI+Yql3uvMn6uSjg+3T9q7WTgvHpZj3A8xoQiqlamwipP9bbvug7rD4qagse9Jg+u2ApxsMXVt8HK4WhgUTKFlCE0ugVo1HApdB0kLw5/NzciLfypYuhtSFocwbnXDZP/n0PP+CeflqJzQ2thIjBjzfdezTE1mzd+3R22j8+77WH/croBsY3Z2A==' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ione3-oldie-css'  href='https://s0.wp.com/wp-content/themes/vip/ione3/assets/css/themes_css/chicagodefender_oldie.css?ver=0.1.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EOgjAMhF/I0UxJ1B/GZ9nmGJWyknWIvr2oEEOM/LsvubteYeiU45h9zND2qqM+YBQY8BJ8FqiM85a5UYTNKO4g+UG+cCIbWE8KOzSkcLQs4Seca996gRt2MJeIQcp16mH0To2F9FZcQjtdR4icP+2zWJsVPCtiZzJyXICqyGBaiyZvicMow3vOF/99UpcQiK2hl+HcnnR53G8PWu/09Ql8pYln' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ionegpt = {"tags":[],"attrs":{"pg":"learn-social-media-tips-from-shawn-pfunder-on-august-29th","content":["post"],"author":"redward298","postname":"learn-social-media-tips-from-shawn-pfunder-on-august-29th","slot":"learn-social-media-tips-from-shawn-pfunder-on-august-29th","ar":"id:188923"},"gptSlots":[{"name":"header-post","path":"\/4052\/thechicagodefender","sizes":[[728,90],[970,66],[970,90],[970,250],[1000,200]],"div":"div-gpt-header-post","targets":{"pos":1,"sz":"728x90,970x66,970x90,970x250,1000x200"}},{"name":"sidebar1","path":"\/4052\/thechicagodefender","sizes":[[300,250],[300,600],[300,1050]],"div":"div-gpt-sidebar1","targets":{"pos":1,"sz":"300x250,300x600,300x1050"}},{"name":"sidebar2","path":"\/4052\/thechicagodefender","sizes":[[300,250],[300,600]],"div":"div-gpt-sidebar2","targets":{"pos":2,"sz":"300x250,300x600"}},{"name":"sidebar3","path":"\/4052\/thechicagodefender","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":3,"sz":"300x250"}},{"name":"footer","path":"\/4052\/thechicagodefender","sizes":[[728,90],[970,66],[970,90],[970,250]],"div":"div-gpt-footer","targets":{"pos":2,"sz":"728x90,970x66,970x90,970x250"}},{"name":"out-of-page","path":"\/4052\/thechicagodefender","sizes":[],"div":"div-gpt-out-of-page","targets":{"pos":1,"sz":"oop"}}],"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtqwzAMRl9ojunu+TH2LI6tusp8myQnrE8/u2yjg7AwMEjIx4dP1mtRmGyoDljP7bxXoI+vMsx8o/8CVERPRmCImL5hm5NAks7GPGEAVRnI+DZromPe4EpmicDcoI3b35EwLQjrLjaDFGPfFAHjGbYWqckBsc20mV5O0BLpBYvGnOBO/zyN2dXQah8r4y4uX+R212CYQS74Asll6iaghOerbrCVJcf/uwpaqQRHDOG631mthOoxsWaDQU5Uu3BF50EGrhNbwqn/3Wt8OdyPj88PT+NhnD8BXmbTiw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="canonical" href="https://atlantadailyworld.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ionechicagodefender.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p3Nwwl-N99' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicagodefender.com%2F2017%2F08%2F18%2Flearn-social-media-tips-from-shawn-pfunder-on-august-29th%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicagodefender.com%2F2017%2F08%2F18%2Flearn-social-media-tips-from-shawn-pfunder-on-august-29th%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Learn Social Media Tips from Shawn Pfunder on August 29th" />
<meta property="og:url" content="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/" />
<meta property="og:description" content="You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a we…" />
<meta property="article:published_time" content="2017-08-18T21:14:43+00:00" />
<meta property="article:modified_time" content="2017-08-18T21:14:43+00:00" />
<meta property="og:site_name" content="The Chicago Defender" />
<meta property="og:image" content="http://ioneadwnews.files.wordpress.com/2017/08/15-mybf-aug_postimage600.jpg?quality=100&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ChiDefender" />
<meta name="twitter:text:title" content="Learn Social Media Tips from Shawn Pfunder on August 29th" />
<meta name="twitter:image" content="http://ioneadwnews.files.wordpress.com/2017/08/15-mybf-aug_postimage600.jpg?quality=100&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ChiDefender" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:title" content="Learn Social Media Tips from Shawn Pfunder on August 29th" />
<meta name="twitter:description" content="You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a weal" />
<meta property="pubexchange:headline" content="Learn Social Media Tips from Shawn Pfunder on August 29th" />
<meta property="pubexchange:description" content="You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a wealth of information so we hope to see you there! We are e" />
<meta property="pubexchange:image" content="http://ioneadwnews.files.wordpress.com/2017/08/15-mybf-aug_postimage600.jpg?quality=100&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b673e519ae8c96750f5225af010e4e60?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b673e519ae8c96750f5225af010e4e60?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b673e519ae8c96750f5225af010e4e60?s=114" />
<link rel='openid.server' href='https://ionechicagodefender.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ionechicagodefender.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://chicagodefender.com/osd.xml" title="The Chicago Defender" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>var _sf_startpt=(new Date()).getTime()</script><meta name="msvalidate.01" content="30473C9E51B1FA7645F80C5736971CF1" />		<script>
			var DartOrd = Math.floor(Math.random() * 1e16);
		</script>
	<meta name="tp:EnableExternalController" content="true" /><link type="text/plain" rel="author" href="https://s0.wp.com/wp-content/themes/vip/ione3/humans.txt" />		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<script type="text/javascript">var ajaxurl = "https://chicagodefender.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="The Chicago Defender" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Powered by Real Times Media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicagodefender.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b673e519ae8c96750f5225af010e4e60?s=16" /><!-- iOne BEGIN Sailthru Horizon Meta Information -->

<meta name='sailthru.date' content='2017-08-18 16:14:43' />
<meta name='sailthru.title' content='Learn Social Media Tips from Shawn Pfunder on August 29th' />
<meta name='sailthru.author' content='Katrice L. Mines, Senior Editor, Atlanta Daily World' />
<meta name='sailthru.description' content='You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a wealth of information so we hope to see you there! We are excited to have Shaun Pfunder, Senior Communications Director at GoDaddy, as one of session [&#8230;]' />


<!-- iOne END Sailthru Horizon Meta Information --><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=3Nwwl&#038;cscache=6&#038;csrev=142" />
			<script>
		var ione_tag_manager = {"ga":{"title":"Learn Social Media Tips from Shawn Pfunder on August 29th","id":"UA-2579388-4","author":"redward298","post_type":"post","site_type":"studio","dimensions":{"dimension2":"redward298","dimension3":"188923","dimension4":"08-18-2017","dimension5":"Fri","dimension6":"16:14:43","dimension7":"Post","dimension8":"https:\/\/chicagodefender.com\/2017\/08\/18\/learn-social-media-tips-from-shawn-pfunder-on-august-29th\/","dimension9":"Real Times Media","dimension10":"Post"}},"gumgum":"c27d34c4"};
		var ione_mezzobit    = ione_tag_manager; // Support legacy tags using 'ione_mezzobit'.

	</script>
	
					<!-- Taboola starts -->
			<script type="text/javascript">
				window._taboola = window._taboola || [];
										_taboola.push({article: "auto"});
						
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/interactiveone-network/loader.js');
			</script>

					<script type="text/javascript">
				window._tfa = window._tfa || [];
				_tfa.push({ notify: "action", name: "post_view" });
			</script>
			<script async="async" src="https://cdn.taboola.com/libtrc/interactiveone-network-sc/tfa.js"></script>
					<!-- Taboola ends -->
		 			 <meta name="google-site-verification" content="xOMmFvpdY9xaFdzm33brBWFvEknjCAS3fQkeKmPe-xg" /> 			 <meta name="msvalidate.01" content="045A9DFCA943D7F788EB8555F46A71AC" /> 		 		 <style>
	.custom-header-styles {
		color:blue;
				background:url(https://ionechicagodefender.files.wordpress.com/2017/04/chicagodef-banner1.jpg?quality=100&#038;strip=all);
		}
</style>

	 <script type="text/javascript">

		 // Run through and set the timeout to refresh page if any of these are true
		 jQuery(document).ready(function ($) {
			 
			 if ($('body.home').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }
			 			 
			 if ($('body.category').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }

			 			 
			 if ($('body.single-post').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "900000" );
			 }
			 		 });
	 </script>

</head>
<!-- Add class has-gravity-ad to body if there's a gravity ad -->
<body class="post-template-default single single-post postid-188923 single-format-standard has-push-menu mp6 customizer-styles-applied no-cover-image highlander-enabled highlander-light" style="">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPR8JL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div id="global-search" class="global-search">
	<i class="icon-close global-search-close" id="global-search-close"></i>

	<!-- Search box placeholder-->
	<span class="ionesearch-box-placeholder"></span>

	<!-- Placeholder div -->
	<span id="ione-searchresults-placeholder"></span>

</div>

<!-- TEMPLATES -->
<!-- Search collection template -->
<script id="tmpl-ionesearch-collection" type="text/html">
	<div class="search-results">

		<div class="results__stories">
			<div class="search-results-title">Stories</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-stories-placeholder"></div>

		</div>
		<!-- .results__stories -->

		<div class="results__people">
			<div class="search-results-title">People</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-people-placeholder"></div>
		</div>
		<!-- .results__people -->

	</div>
	<!-- .search-results -->

	<!-- Search pagination placeholder-->
	<div id="ione-searchpagination-placeholder"></div>
</script>

<!-- Search pagination template -->
<script id="tmpl-ionesearch-pagination" type="text/html">
	<div class="search-pagination">

		<# if ( data.maxPages > 1 ) { #>
		<a
			class="search-nav-button search-previous <# if ( data.currentPage > 1 ) { #> active <# } #>"
			value="{{{ data.previousPage }}}">&larr; Previous</a>
		<div class="pagination-status">
			<span class="current-page">{{{ data.currentPage }}}</span> of <span class="max-pages">{{{ data.maxPages }}}</span>
		</div>
		<a
			class="search-nav-button search-next <# if ( data.currentPage < data.maxPages ) { #> active <# } #>"
			value="{{{ data.nextPage }}}">Next &rarr;</a>
		<# } #>

	</div>
	<!-- .search-pagination -->
</script>

<!-- Search box template -->
<script id="tmpl-ionesearch-box" type="text/html">
	<label for="global-search-field" class="search-input-header">
		<i class="icon-search"></i>
		<input type="text" placeholder="Type to search" id="global-search-field" class="global-search-field">
	</label>
	<i class="icon-close global-search-close" id="global-search-close"></i>
</script>

<!-- Search results template -->
<script id="tmpl-ionesearch-result" type="text/html">

	<div class="post has-post-thumbnail search-result {{ data.hasFocus }}">
		<a class="post-link" href="{{ data.link }}">
		<# if ( '' !== data.imageUrl ){ #>
			<img srcset="{{ data.imageUrl }} 1x, {{ data.imageRetinaUrl }} 2x" alt="{{ data.imageAlt }}">
		<# } #>
			<div class="post-meta">
				<p class="post-meta__title">{{{ data.title }}}</p>
				<p class="post-meta__lead">{{{ data.lead }}}</p>
			</div>
		</a>
	</div>

</script>

<!-- People Search results template -->
<script id="tmpl-ionesearch-result-people" type="text/html">
			<div class="post has-post-thumbnail search-result search-result--people {{ data.hasFocus }}">
				<a class="post-link" href="{{ data.link }}">
					<img alt="{{ data.imageAlt }}" src="{{ data.imageUrl }}">
					<div class="post-meta">
						<p class="post-meta__title">{{{ data.title }}}</p>
						<p class="author__position">{{ data.position }}</p>
					</div>
				</a>
			</div>
</script>
<nav class="push-menu" id="push-menu" role="navigation">
	<button id="push-menu__close" class="icon-close push-menu__close"><span class="screen-reader-text">Close menu</span></button>
	<ul id="menu-main-menu" class="push-primary-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://chicagodefender.com">HOME</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://chicagodefender.com/category/news/">NEWS</a>
<ul  class="sub-menu">
	<li id="menu-item-65281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65281"><a href="https://chicagodefender.com/category/news/city/">City</a></li>
	<li id="menu-item-65282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65282"><a href="https://chicagodefender.com/category/news/nation/">Nation</a></li>
	<li id="menu-item-65284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65284"><a href="https://chicagodefender.com/category/news/c98-world/">World</a></li>
	<li id="menu-item-181278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181278"><a href="https://chicagodefender.com/category/c149-politics/">Politics</a></li>
	<li id="menu-item-183461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183461"><a href="https://chicagodefender.com/alderman-report-cards/">Alderman Report Cards</a></li>
</ul>
</li>
<li id="menu-item-86031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86031"><a href="https://chicagodefender.com/category/views/">VOICES</a>
<ul  class="sub-menu">
	<li id="menu-item-181285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181285"><a href="https://chicagodefender.com/category/views/editorstake/">Editor&#8217;s Take</a></li>
	<li id="menu-item-181265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181265"><a href="https://chicagodefender.com/category/views/inthemixx/">In the Mixx</a></li>
	<li id="menu-item-181267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181267"><a href="https://chicagodefender.com/author/drkarenjanuary/">Dr. Karen January</a></li>
	<li id="menu-item-181281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181281"><a href="https://chicagodefender.com/category/views/columnists/">Featured Columnists</a></li>
</ul>
</li>
<li id="menu-item-181273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181273"><a href="https://chicagodefender.com/category/c99-culture/">LIFESTYLE</a>
<ul  class="sub-menu">
	<li id="menu-item-181274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181274"><a href="https://chicagodefender.com/category/c99-culture/beauty-lifestyle/">Beauty</a></li>
	<li id="menu-item-181275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181275"><a href="https://chicagodefender.com/category/c99-culture/fashion-2/">Fashion</a></li>
	<li id="menu-item-181276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181276"><a href="https://chicagodefender.com/category/c99-culture/relationships/">Relationships</a></li>
	<li id="menu-item-65288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65288"><a href="https://chicagodefender.com/category/c105-health/">Health</a></li>
	<li id="menu-item-181264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181264"><a href="https://chicagodefender.com/category/c102-faith/">Faith</a></li>
</ul>
</li>
<li id="menu-item-182103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182103"><a href="https://chicagodefender.com/category/c100-entertainment/">ENTERTAINMENT</a>
<ul  class="sub-menu">
	<li id="menu-item-181277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181277"><a href="https://chicagodefender.com/category/c100-entertainment/music-3/">Music</a></li>
	<li id="menu-item-182255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182255"><a href="https://chicagodefender.com/category/c100-entertainment/theatre/">Theatre</a></li>
</ul>
</li>
<li id="menu-item-65287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65287"><a href="https://chicagodefender.com/category/c106-business/">BUSINESS</a></li>
<li id="menu-item-86032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86032"><a href="https://chicagodefender.com/category/c97-sports/">SPORTS</a></li>
<li id="menu-item-181597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181597"><a href="https://chicagodefender.com/category/our-videos/">MEDIA</a>
<ul  class="sub-menu">
	<li id="menu-item-187316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187316"><a href="https://chicagodefender.com/category/our-videos/">Videos</a></li>
	<li id="menu-item-187135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-187135"><a href="https://chicagodefender.com/2017/07/09/chicago-defender-podcasts/">Podcasts</a></li>
</ul>
</li>
</ul><ul id="menu-2-footer-links" class="push-secondary-menu secondary-menu"><li id="menu-item-169905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169905"><a href="https://chicagodefender.com/about/">About</a></li>
<li id="menu-item-182610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182610"><a href="https://chicagodefender.com/dont-miss-an-issue/">Subscribe</a></li>
<li id="menu-item-169906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169906"><a href="https://chicagodefender.com/archives-permissions/">Archives &amp; Permissions</a></li>
<li id="menu-item-86194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86194"><a href="https://chicagodefender.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86188"><a href="http://interactiveone.com/">Interactive One Affluent</a></li>
<li id="menu-item-169907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169907"><a href="https://chicagodefender.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-social-media-new" class="social-menu"><li id="menu-item-155399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155399"><a href="https://www.facebook.com/TheChicagoDefender/"><span>Facebook</span></a></li>
<li id="menu-item-155400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155400"><a href="https://twitter.com/ChiDefender"><span>Twitter</span></a></li>
</ul>	<div class="push-menu__content">
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.</p>
		<p>All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	</div>
</nav>
<div id="ione-container" class="push-content">
	
	<header id="header" class="main-header  has-custom-logo" role="banner">
		<div id="header-inner" class="main-header-inner">

			<div class="main-logo-wrapper ">
				<button id="menu-toggle" class="menu-toggle"><i class="icon-menu"></i></button>
				<div class="main-title ">
					<a href="https://chicagodefender.com/">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2016/09/chicagodefender-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=100&amp;strip=all 1x, https://ionechicagodefender.files.wordpress.com/2016/09/chicagodefender-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=100&amp;strip=all 2x" class="navbar-logo" />					</a>
				</div>
			</div>

			<!-- CUSTOM MENU -->
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="main-nav main-nav__type-standard"><li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom menu-item-home main-nav__items"><a href="http://chicagodefender.com" class="main-nav__item-link">HOME</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://chicagodefender.com/category/news/" class="main-nav__item-link">NEWS</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/news/city/" class="post-link">City</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/news/nation/" class="post-link">Nation</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/news/c98-world/" class="post-link">World</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c149-politics/" class="post-link">Politics</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/alderman-report-cards/" class="post-link">Alderman Report Cards</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://chicagodefender.com/category/views/" class="main-nav__item-link">VOICES</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/views/editorstake/" class="post-link">Editor&#8217;s Take</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/views/inthemixx/" class="post-link">In the Mixx</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/author/drkarenjanuary/" class="post-link">Dr. Karen January</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/views/columnists/" class="post-link">Featured Columnists</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://chicagodefender.com/category/c99-culture/" class="main-nav__item-link">LIFESTYLE</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c99-culture/beauty-lifestyle/" class="post-link">Beauty</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c99-culture/fashion-2/" class="post-link">Fashion</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c99-culture/relationships/" class="post-link">Relationships</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c105-health/" class="post-link">Health</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c102-faith/" class="post-link">Faith</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://chicagodefender.com/category/c100-entertainment/" class="main-nav__item-link">ENTERTAINMENT</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c100-entertainment/music-3/" class="post-link">Music</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/c100-entertainment/theatre/" class="post-link">Theatre</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://chicagodefender.com/category/c106-business/" class="main-nav__item-link">BUSINESS</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://chicagodefender.com/category/c97-sports/" class="main-nav__item-link">SPORTS</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://chicagodefender.com/category/our-videos/" class="main-nav__item-link">MEDIA</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/category/our-videos/" class="post-link">Videos</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://chicagodefender.com/2017/07/09/chicago-defender-podcasts/" class="post-link">Podcasts</a></div></div>

		</div>
	</div></li>
</ul></div>
			<div id="main-search" class="main-search">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_custom_follow"></div>
				<i class="icon-search global-search-toggle" id="global-search-toggle"></i>
			</div>
		</div>
			</header>

	

<div id="infinite-scroll-container">
	<div class="wallpaper-ad" id="ione3-wallpaper"></div>
	<div class="post-super-wrapper" role="main" data-id="188923"  data-primary-cat="" data-permalink="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/" data-title="Learn Social Media Tips from Shawn Pfunder on August 29th">

		<div class="in-content-widget-top">
					</div>

		<div class="post-wrapper">

			<div class="ad-single-top">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-header-post" data-ad-id="header-post" class="ad">		<div id="div-gpt-header-post" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-header-post" ); } );</script></div>
		
		</div>			</div>
			<!-- .ad-single-top -->

			
			<div class="post">

				<div class="post-meta">
										<div class="post-breadcrumbs"><a href="https://chicagodefender.com/">Home</a></div>						<h1 class="post-meta__title">Learn Social Media Tips from Shawn Pfunder on August 29th</h1>
																	<br>
					<div class="post-author simplified-article-author-block">
			<img src="https://ioneadwnews.files.wordpress.com/2014/10/roz1_final-3.jpg" alt="" class="post-author__avatar">
		<span class="post-meta-block">
		<!-- author name -->
		<span class="post-author__name"> <a href="https://chicagodefender.com/author/redward298/" class="post-link">Roz Edward, Michigan Chronicle Managing Editor</a></span><div class="post-meta__time"><p>Posted 8 hours ago</p></div>	</span>
</div>

					<div class="post-sharing">
									<a class="post-sharing-button-custom ione-toggle-triggerlink"
		   data-name="ione-comments-188923" href="#">
			<i class="icon-comments"></i> <span>Leave a comment</span>
		</a>
	
	<div class="sharing-block">

		<span class="read-counter-container">
	<span class="read-counter">1</span>
	<span class="read-counter-label">reads</span>
</span>
		<div class="addthis_responsive_sharing addthis-small-layout"></div>
	</div>
					</div>
				</div>
				<!-- .post-meta -->
								<div class="post-wrapper-content">

					
					<div class="post-content">

						<p style="color:#000000;"><span style="font-weight:inherit;font-style:inherit;"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ioneadwnews.files.wordpress.com/2017/08/15-mybf-aug_postimage600.jpg?quality=100&#038;strip=all&#038;strip=all" data-attachment-id="150856" data-permalink="https://chicagodefender.com/playlist/pretty-on-fleek-celebrity-beauty-moments-we-loved-this-week-13/item/150856/" data-orig-file data-orig-size data-comments-opened="0" data-image-meta="[]" data-image-title="Chanel Iman" data-image-description data-medium-file data-large-file class="alignnone wp-image-150856 size-full" alt width="600" height="409"><noscript><img data-attachment-id="150856" data-permalink="https://chicagodefender.com/playlist/pretty-on-fleek-celebrity-beauty-moments-we-loved-this-week-13/item/150856/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Chanel Iman" data-image-description="" data-medium-file="" data-large-file="" class="alignnone wp-image-150856 size-full" src="https://ioneadwnews.files.wordpress.com/2017/08/15-mybf-aug_postimage600.jpg?quality=100&amp;strip=all&strip=all" alt="" width="600" height="409" /></noscript></span></p>
<p>You are cordially invited to attend the August Session of our 15th Annual Moving Your Business Forward Series, taking place August 29th. There will be a continental breakfast, great prizes and a wealth of information so we hope to see you there!</p>
<p style="color:#000000;">We are excited to have <span style="color:#000000;"><strong>Shaun Pfunder, Senior Communications Director at GoDaddy</strong></span>, as one of session facilitators.</p>
<p style="color:#000000;"><span style="color:#000000;"><strong>ABOUT PFUNDER</strong>:</span> Pfunder is a seasoned storyteller, writer, and performer. He’s been working with freelancers, entrepreneurs, and artists for more than 20 years, and has consulted companies large and small on storytelling, social media, and web marketing strategies. At heart, Pfunder&#8217;s in it for the underdog. He believes that striking out on your own is one of the most courageous and world-changing moves anyone can make — and he believes that anyone can do it. These days, Shawn Pfunder continues to stir things up at GoDaddy.</p>
<p style="color:#000000;"><span style="color:#ff6600;"><strong>You can catch Pfunder <a href="https://www.youtube.com/watch?v=KvnAIKew6FM" target="_blank" target="_blank">consulting entrepreneurs every Sunday night on ABC’s new show, Steve Harvey’s Funderdome.</a></strong></span></p>
<p style="color:#000000;"><strong style="font-style:inherit;">15th Annual Moving Your Business Forward Conference: August Session</strong></p>
<p style="color:#000000;"><span style="font-weight:inherit;font-style:inherit;"><strong style="font-style:inherit;">TUESDAY, AUGUST 29, 2017</p>
<p></strong></span>8:00 AM – 1:00 PM</p>
<p style="color:#000000;"><span style="font-weight:inherit;font-style:inherit;">The Home Depot Store Support Center</p>
<p>2455 Paces Ferry Road, NW</p>
<p>Atlanta, GA 30339</p>
<p></span></p>
<p style="color:#000000;"><strong style="font-style:inherit;"><span style="font-weight:inherit;font-style:inherit;color:#1d2129;">REGISTER » </span><a target="_blank" rel="nofollow noopener">https://at17mybfaug.eventbrite.com</a></strong></p>
<p class="page-numbers"></p>
						<div class="post-sharing bottom-sharing">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_responsive_sharing addthis-small-layout"></div>
						</div>

						
	<div class="ione-tab author-more-tab">

		<ul class="ione-tab__tabs">
							<li class="-active">
					<a href="#more-by-content" class="more-by-link">More By <span class="name">Roz Edward, Michigan Chronicle Managing Editor</span></a>
				</li>
								</ul>

		<div class="ione-tab__content">
							<div id="more-by-content" class="more-by-content">
					<ul class="more-posts">
													<li class="more-by-post"><a href="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/">Learn Social Media Tips from Shawn Pfunder on August 29th</a></li>
													<li class="more-by-post"><a href="https://chicagodefender.com/2017/08/18/haute-or-naught-blac-chyna-launches-a-new-line-of-chyna-dolls/">HAUTE OR NAUGHT: Blac Chyna Launches A New Line Of “Chyna Dolls”</a></li>
													<li class="more-by-post"><a href="https://chicagodefender.com/2017/08/18/letoya-luckett-opens-up-about-finding-love-again-he-sees-me/">LeToya Luckett Opens Up About Finding Love Again: “He Sees Me”</a></li>
											</ul>
				</div>
					</div>
	</div><!-- .post-author__tabs -->					</div>
					<!-- .post-content -->

					
					<div class="post-comments ione-toggle" data-name="ione-comments-188923" data-class="post-comments__displayed">
<div class="post-comments__title ione-toggle__trigger"><span><span class="fb-comments-count" data-href="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/"></span> comments</span> – Add Yours <i class="icon-arrow-down"></i></div>
	<div class="ione-toggle__content">
		<div id="comments" class="fb-comments" data-width="100%" data-href="https://chicagodefender.com/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/" data-numposts="3" data-colorscheme="light"></div>
	</div>
</div>
					<!-- Taboola Start -->
					<div class="widget widget_ione-taboola">		<div id="taboola-5d1bce0a4a642d395c3e8bb9d604baa0-mix"
		     data-mode="thumbnails-a"
		     data-container="taboola-5d1bce0a4a642d395c3e8bb9d604baa0-mix"
		     data-placement="below-article-thumbnails"
		     data-target_type="mix"
			></div>
				<script type="text/javascript">
			window._taboola.push({
				mode: "thumbnails-a",
				container: "taboola-5d1bce0a4a642d395c3e8bb9d604baa0-mix",
				placement: "below-article-thumbnails",
				target_type: 'mix'
			});
		</script>
		</div>
					<!-- End Taboola -->

				</div>
				
				<div class="ad-single-side">
					<div class="static-ads">
							<div class="sidebar-non-ad above-first-ad">
								<div class="ione-widget-container ione-widget-image">		<div class="ione-widget-container ione-widget-image">
			<div class="module-container">
									<div class="module__title">This Week&#8217;s CD!</div>
				<a class="image-widget-image-link" href="https://issuu.com/chidefender/docs/chicagodefender_08.16.17" target="_blank" title="CD- 08-16-21"><img srcset="https://ionechicagodefender.files.wordpress.com/2017/08/cd-08-16_01.jpg?quality=100&#038;strip=all&#038;w=1024 400w, https://ionechicagodefender.files.wordpress.com/2017/08/cd-08-16_01.jpg?quality=100&#038;strip=all&#038;w=1024 700w, https://ionechicagodefender.files.wordpress.com/2017/08/cd-08-16_01.jpg?quality=100&#038;strip=all&#038;w=1024 900w" alt="" class="" width="1024" height="1244"></a>					<span class="image-widget-description">CD- 08-16-21</span> 			</div>
		</div> </div><div class="ione-widget-container ione-widget-image">		<div class="ione-widget-container ione-widget-image">
			<div class="module-container">
									<div class="module__title">Black Music Month Edition</div>
				<a class="image-widget-image-link" href="https://chicagodefender.com/chi-def-music-month-supplement/" target="_blank" title="Black Music Month Edition"><img srcset="https://ionechicagodefender.files.wordpress.com/2017/06/screen-shot-2017-06-22-at-2-18-43-pm.png?w=646&#038;quality=100&#038;strip=all 400w, https://ionechicagodefender.files.wordpress.com/2017/06/screen-shot-2017-06-22-at-2-18-43-pm.png?w=646&#038;quality=100&#038;strip=all 700w, https://ionechicagodefender.files.wordpress.com/2017/06/screen-shot-2017-06-22-at-2-18-43-pm.png?w=646&#038;quality=100&#038;strip=all 900w" alt="" class="" width="646" height="827"></a>			</div>
		</div> </div>							</div>


						<div class="sidebar-ad first-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar1" data-ad-id="sidebar1" class="ad">		<div id="div-gpt-sidebar1" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-sidebar1" ); } );</script></div>
		
		</div>						</div>
							<div class="sidebar-non-ad above-second-ad">
								<div class="ione-widget-container ione-widget-trending"><div class="widget widget-trending">
	<span class="widget-title">Trending</span>
	<ul>
				<li class="has-post-thumbnail post-27552 post type-post status-publish format-standard hentry category-c105-health tag-headaches">
				<a href="https://chicagodefender.com/2013/09/20/headache-locations-what-do-they-mean/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2013/09/images_headache.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2013/09/images_headache.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2013/09/images_headache.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=265&#038;crop=1&#038;resize=300%2C300 900w" alt="Headache" class="" width="100" height="100">					</div>
										<div class="post-title">Headache Locations: What Do They Mean?</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-140134 post type-post status-publish format-standard hentry category-city category-nation category-news category-views tag-cease-fire tag-chicago tag-chicago-defender tag-ganglife tag-unknown-vice-lords tag-vice-lord-nation tag-west-side tag-willie-lloyd">
				<a href="https://chicagodefender.com/2015/07/21/willie-lloyd-former-gang-leader-of-the-vice-lord-nation-dies-at-64/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2015/07/willielloydphoto.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2015/07/willielloydphoto.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2015/07/willielloydphoto.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Willie Lloyd: Former Gang Leader of the Vice Lord Nation Dead at 64</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-188286 post type-post status-publish format-standard hentry category-city category-c99-culture category-news category-newsletter tag-2017-bud-billiken-parade tag-chance-the-rapper tag-chicago-defender-charities tag-the-bud-billiken-parade-royal-court-contest">
				<a href="https://chicagodefender.com/2017/08/09/the-88th-annual-bud-billiken-parade-celebrates-generations/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2017/08/img_6652.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2017/08/img_6652.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2017/08/img_6652.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">The 88th Annual Bud Billiken Parade Celebrates Generations</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-188713 post type-post status-publish format-standard hentry category-c100-entertainment category-nation category-news category-newsletter tag-charlottesville tag-vice-news">
				<a href="https://chicagodefender.com/2017/08/17/a-review-of-vice-news-tonights-charlottesville/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2017/08/download.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2017/08/download.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=165&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2017/08/download.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=165&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">A Review of Vice News Tonight&#8217;s &#8220;Charlottesville&#8221;</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-636 post type-post status-publish format-standard hentry category-city tag-j">
				<a href="https://chicagodefender.com/2011/11/22/spirituality-kept-smith-from-dying-in-the-cement-coffin/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2011/11/images_imgs_hed_art12151widea.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2011/11/images_imgs_hed_art12151widea.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2011/11/images_imgs_hed_art12151widea.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Spirituality kept Smith from dying in the &#8216;cement coffin&#8217;</div>
				</a>
			</li>
						<li class="has-post-thumbnail post-187644 post type-post status-publish format-standard hentry category-city category-nation category-news category-newsletter">
				<a href="https://chicagodefender.com/2017/07/21/justine-damond-the-most-innocent-victim-of-police-violence/" class="post-link">
					<div class="in-pictures  poster">
						<img srcset="https://ionechicagodefender.files.wordpress.com/2017/07/dfa8d1_6ca5ce9f475f4a6382147f0c25e9f78dmv2.jpg?quality=100&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionechicagodefender.files.wordpress.com/2017/07/dfa8d1_6ca5ce9f475f4a6382147f0c25e9f78dmv2.jpg?quality=100&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionechicagodefender.files.wordpress.com/2017/07/dfa8d1_6ca5ce9f475f4a6382147f0c25e9f78dmv2.jpg?quality=100&#038;strip=all&#038;w=300&#038;h=227&#038;crop=1&#038;resize=300%2C300 900w" alt="" class="" width="100" height="100">					</div>
										<div class="post-title">Justine Damond: THE MOST INNOCENT VICTIM OF POLICE VIOLENCE</div>
				</a>
			</li>
				</ul>
	<div class="social-footer">
		<p>Get Informed!</p>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_custom_follow"></div>
	</div>
</div>
</div><div class="ione-widget-container ione-widget-social_conversion">
		<style type="text/css">
			#ione-social_conversion-15 .sailthru-signup-widget button {
				background: #ffffff;
				color: #000000;
			}

			#ione-social_conversion-15 .sc-wrapper {
				border: 1px solid #D3D3D3;
			}

			#ione-social_conversion-15 .sc-wrap img {
				max-width: 100%;
			}

			#ione-social_conversion-15 .sc-newsletter p,
			#ione-social_conversion-15 .sailthru-signup-widget label,
			#ione-social_conversion-15 .sailthru-add-subscriber-errors,
			#ione-social_conversion-15 .sc-share p {
				color: #ffffff;
			}

					</style>

		<div id="ione-social_conversion-15" class="sc-wrap disable-popup" style="padding: 20px; background-color: #D3D3D3;">
			<a class="sc-close" style="color: #ffffff;">&times;</a>

			<div class="social-conversion" style="text-align: center;">
				<img style="margin-bottom: 10px;" src="https://ionechicagodefender.files.wordpress.com/2016/09/chicagodefender-nav-logo.png" />				<div class="sc-newsletter">
					<p>Sign Up Now For The Chicago Defender Digital Daily Newsletter!</p><div class="sailthru_social_conversion"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widget-title"></div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="a00e937eeb" />
                <input type="hidden" name="sailthru_email_list" value="Chicago Defender Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://chicagodefender.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>				</div>
							</div>
			<div class="sc-bottom">
				<div class="sc-do-not-show"><a style="color: #ffffff;"
											   href="#">Don't show this to me again</a></div>
				<div class="sc-not-now"><a style="color: #ffffff;" href="#">Not
						now</a></div>
			</div>
		</div>
		<div class="sc-overlay"></div>
		<script type="text/javascript">
			var sc_disable_popup = 1;
			var sc_after_share = 1;
			var sc_after_comment = 1;
			var sc_page_number = 2;
			var button_text = "Subscribe Now";
			var widget_id = "ione-social_conversion-15";

			jQuery('#' + widget_id + ' .btn-reverse').text(button_text);

			if (!sc_disable_popup) {
				jQuery(document).ready(function ($) {
					if (sc_page_number && !jQuery.cookie('ione-sc')) {
						var sc_num = 1;
						if (!$.cookie('sc-page-number')) {
							$.cookie('sc-page-number', 1, {path: '/'});
						} else {
							sc_num = parseInt($.cookie('sc-page-number'), 10);
							sc_num++;
							$.cookie('sc-page-number', sc_num, {path: '/'});
						}

						if (sc_num === sc_page_number && ( ione_partners.indexOf(location.hostname) > -1 || location.hostname === 'newsone.com' ))
							setTimeout(function () {
								ione_social_conversion_popup();
							}, 2000);
					}
				});
			}
		</script>
		</div><div id="facebook-likebox-13" class="widget facebook page plugin"><div class="widgettitle"><a href="https://www.facebook.com/TheChicagoDefender/">Follow Us!</a></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/TheChicagoDefender/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoDefender/"><a href="https://www.facebook.com/TheChicagoDefender/">Follow Us!</a></blockquote></div>
		</div>
		</div>							</div>


						<div class="sidebar-ad second-ad">
							<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar2" data-ad-id="sidebar2" class="ad">		<div id="div-gpt-sidebar2" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-sidebar2" ); } );</script></div>
		
		</div>						</div>
						<div class="sidebar-non-ad above-third-ad">
													</div>

						<div class="sidebar-ad taboola taboola-1">
									<div id="taboola-9d2bc798fc496347f7936cdb5820d6f8-mix"
		     data-mode="thumbnails-b"
		     data-container="taboola-9d2bc798fc496347f7936cdb5820d6f8-mix"
		     data-placement="right-rail-thumbnails"
		     data-target_type="mix"
			></div>
				<script type="text/javascript">
			window._taboola.push({
				mode: "thumbnails-b",
				container: "taboola-9d2bc798fc496347f7936cdb5820d6f8-mix",
				placement: "right-rail-thumbnails",
				target_type: 'mix'
			});
		</script>
		
						</div>

							<div class="sidebar-non-ad above-fourth-ad">
															</div>


							

					</div>
					<div class="sticky-sidebar-ads">
							<div class="sidebar-ad third-ad">
								<div class="ione-widget-container ione-widget-ionead">				<div id="ad-sidebar3" data-ad-id="sidebar3" class="ad">		<div id="div-gpt-sidebar3" class="gpt-ad"></div>
		<script type="text/javascript">ioneAds.queueRenderOnEvent( "refresh-div-gpt-sidebar3", {"name":"sidebar3","path":"\/4052\/thechicagodefender","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":6,"sz":"300x250"}} )</script></div>
		
		</div>							</div>

						</div>
				</div>
				
			</div>
			<!-- .post -->

		</div>
		<!-- .post-wrapper -->

					<div class="ad-single-bottom">
				<div class="ione-widget-container ione-widget-ionead">				<div id="ad-footer" data-ad-id="footer" class="ad">		<div id="div-gpt-footer" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-footer" ); } );</script></div>
		
		</div>			</div><!-- /.ad-single-bottom -->
				</div>
	<!-- .post-super-wrapper -->
	<div class="module-recommended">
			</div>

	</div>
<!-- #infinite-scroll-container -->
<div id="sailthru-subscribe-id-4" class="widget sailthru subscribe widget"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widgettitle">Subscribe to our Newsletter!</div>        <div class="success" hidden="hidden">Thank you for subscribing! Please be sure to open and click your first newsletter so we can confirm your subscription.</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="a00e937eeb" />
                <input type="hidden" name="sailthru_email_list" value="Chicago Defender Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://chicagodefender.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>
	<div class="push-menu-overlay"></div>

	<footer id="footer" class="main-footer" role="contentinfo">
		<ul id="menu-2-footer-links-1" class="secondary-menu footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169905"><a href="https://chicagodefender.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182610"><a href="https://chicagodefender.com/dont-miss-an-issue/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169906"><a href="https://chicagodefender.com/archives-permissions/">Archives &amp; Permissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86194"><a href="https://chicagodefender.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86188"><a href="http://interactiveone.com/">Interactive One Affluent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169907"><a href="https://chicagodefender.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-social-media-new-1" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155399"><a href="https://www.facebook.com/TheChicagoDefender/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155400"><a href="https://twitter.com/ChiDefender"><span>Twitter</span></a></li>
</ul>
		
		<p>Copyright &copy; 2017 <a href="http://interactiveone.com">Interactive One, LLC</a>.<br class="mobile-only"> All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>

	</footer>
</div><!-- #ione-container opened in header.php -->


				<div id="ad-out-of-page" data-ad-id="out-of-page" class="ad">		<div id="div-gpt-out-of-page" class="gpt-ad"></div>
		<script type="text/javascript">googletag.cmd.push( function() { googletag.display( "div-gpt-out-of-page" ); } );</script></div>
		
		
	<!-- Taboola starts -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({ flush: true });
	</script>
	<!-- Taboola ends -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e00218cfb6fdb2" async="async"></script>
<!-- wpcom_wp_footer -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ionechicagodefender.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ionechicagodefender.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4e949d56e","homeURL":"https:\/\/chicagodefender.com\/","postID":"188923","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain: 'horizon.chicagodefender.com',concierge: {
	 			from: 'top',
	 			threshold: 500,
	 			delay: 100,
	 			offsetBottom: 150,
	 			cssPath: 'https://ak.sail-horizon.com/horizon/recommendation.css',
	 			
	 		}
         });
  }
});
 </script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56132093" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chicagodefender.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Chicago Defender" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0a1cc74c2e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/learn-social-media-tips-from-shawn-pfunder-on-august-29th/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var quiz = {"fb_app_id":"","twtr_acc":"","template":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjsEOgjAQRH/IuiAh0YPxUwxpN3RL2y20i+LXW27GM6dJ5k1eBl5JaY4FYwGXweBKGtP77PIJflAQlbyMFDN4mjDDLChoh2g8Lv/jYjHUyUoJiCN2QFF7MbUKbMTX3GvlcRz0prLlpWjecT0QJJdBWzzS6erZZTtr5okOFe/kOQt9qvQR7m3fXK5t03c39wVGVIBk'></script>
<script type='text/javascript' src='https://pdk.theplatform.com/pdk/tpPdkController.js?ver=0.1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ione3Scroll = {"sis_api_url":"https:\/\/chicagodefender.com\/wp-json\/sis\/v1\/post\/","post_id":"188923","post_type":"post","is_single":"1","activated":"","nonce_single_infinite_scroll":"ab5d0adcc9"};
var ione3Gallery = {"ad_frequency":"5","refresh_728":"3","refresh_300":"3","refresh_mobile_300":"3","refresh_anchor":"3","nav_delay":"","inner_ad_delay":"","ione3_gallery_nonce":"5deab3a6af","baseURL":"https:\/\/chicagodefender.com\/2017\/08\/18\/learn-social-media-tips-from-shawn-pfunder-on-august-29th\/","gallery_type":"post"};
var comscore = {"id":"6035391","pv":"https:\/\/chicagodefender.com\/wp-content\/themes\/vip\/ione3\/comscore_pageview.txt"};
var ione3Theme = {"stylesheet":"chicagodefender","admin_bar":""};
var ione_video_grid_settings = {"ajax_url":"https:\/\/ionechicagodefender.wordpress.com\/wp-admin\/admin-ajax.php","categoryid":"","max_pages":"0","current_page":"1","security":"0385ba8d24"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioneSearch = {"ajaxUrl":"https:\/\/ionechicagodefender.wordpress.com\/wp-admin\/admin-ajax.php","ajaxNonce":"6728c5f61b","baseUrl":"https:\/\/ionechicagodefender.wordpress.com"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chicagodefender.com\/wp-admin\/admin-ajax.php","nonce":"336949e623","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ionechicagodefender.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchicagodefender.com%2F2017%2F08%2F18%2Flearn-social-media-tips-from-shawn-pfunder-on-august-29th%2F","blog_id":"56132093","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56132093&v=wpcom&tz=-5&user_id=0&subd=ionechicagodefender","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltywjAMvFCFKRmG/nR6FEaxBSj4kfoRoKevIJMM06aBflmWvNpdWerUgg4+k88qH8hRUh23ioOnSrHXthhJuWCKlfOahh2fyUDHhoK6ixdNelFz3TAlykk1fZtq4dgPmJFIijXqYy0P/qrLtWS2M+WpDs+q2ibCqA//hHbkTYiq+SwUL4ANnsEGjTblEHFPoFEf6EH5J50r0NqyZy8MlFvxpLZiVO1QUx3CEcjVZJ5F5RPnTBEyO7Ls59hWcLXY3JwCerSXzDrNTGMAWvy6iDE0V3BvdpGCx/hgmpP48TKjFI00lu+OymESdxJB6ChGvi3tkJtak9ROr08ve1Tf/hZ+x68xhpLIDqOGISGYD/f+ul6uquVq87ZpvgEzukSG'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56132093','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56132093','v':'wpcom','tz':'-5','user_id':'0','post':'188923','subd':'ionechicagodefender'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56132093&v=wpcomvt&tz=-5&user_id=0&post=188923&subd=ionechicagodefender&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdRWndQSU9QW1pBXzBuNHlUVS85UXVLb3EmZk4mR1JqZjdPdltNQ0RycT1ZcnNnOHI9dFk1ZSZGS2UuTT83M1dRakFuTmIrVHlxfE91N2psaUZtVT89anVbSnBwTDUrMUhGRHNtQ0F0Yj1UP3JURTNRMEVsTmJJWnl5U3d0MERTNTd6WmFYTVVCVCVQdyUrdVVfTll1Rj9aM1hLVDJBY3pIW3Y9dE02K1hWbDgwSDExem92SGcmdERdRi5GMSwsTFNoZjV1LDlQT2ssdjRPX3x1Q34mJU9haXhs'}]);
_stq.push([ 'clickTrackerInit', '56132093', '188923' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script type="text/javascript">
			googletag.cmd.push( function() {
				jQuery( document ).trigger( 'page-footer' );
			} );
		</script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
